當前位置:首頁 > 幫助中心 > 一般知識 > 高手必讀
  • 幫助中心
高手必讀
無法運行.php文件,怎麽辦?
作者: adminnimda更新時間:2013/1/15
答:由於我公司現在unix服務器支持的php的版本爲php 5.2.4,首先檢查php文件是否放在www目錄下,其次看文件的後綴名是否爲php,再次您的php文件的屬性值是否設定爲755